Did anyone meet this situtation

hefei2ba

New member
25.03.2019
2
0
1
#1
In fact I always use Linkin Sphere + 91s5 well in the past. I use whatleaks and Fake vision to check the status.
But Recently met a strange situation which is no matter how I change my socks5 and config in Linkin, Fake vision always show 30% error in "IP" section at the first page, but when I enter "advanced test", IP show 0% error again.
So I wonder does the 30% make sense?
Is that I do something wrong in configuration or it's just a miastake by fake vison itself? cause the result between simple test and advanced test in itseld is different?
Thx so much.
Pls see the attached.
 

Вложения

Pig2060

New member
16.03.2019
13
5
3
#2
In fact I always use Linkin Sphere + 91s5 well in the past. I use whatleaks and Fake vision to check the status.
But Recently met a strange situation which is no matter how I change my socks5 and config in Linkin, Fake vision always show 30% error in "IP" section at the first page, but when I enter "advanced test", IP show 0% error again.
So I wonder does the 30% make sense?
Is that I do something wrong in configuration or it's just a miastake by fake vison itself? cause the result between simple test and advanced test in itseld is different?
Thx so much.
Pls see the attached.
Hi) This is normal, f.vision is in beta, and sometimes can be wrong if the advanced test shows that everything is good - it means everything is good)
 

О нас

  • Данный форум посвящен разработкам команды Tenebris, а также связанным с их использованием направлениями в деятельности пользователей. Мы рады приветствовать Вас на форуме и искренне надеемся, что отзывчивое сообщество позволит значительно повысить качество вашей и нашей работы. Присоединяйтесь!

Быстрая навигация

Меню пользователя