Не ставится на XP(64)

dev.tenebris

Administrator
Команда форума
25.08.2018
154
48
28
#4
Я скорее пропустил, что у вас XP, 64 вы только в названии темы написали, судил по сообщению.

Windows 7 - также минимальное требование
 

О нас

  • Данный форум посвящен разработкам команды Tenebris, а также связанным с их использованием направлениями в деятельности пользователей. Мы рады приветствовать Вас на форуме и искренне надеемся, что отзывчивое сообщество позволит значительно повысить качество вашей и нашей работы. Присоединяйтесь!

Быстрая навигация

Меню пользователя