i need help

ivina

New member
12.03.2019
4
0
1
#1
hello
pls i need your help, i paid for linken sphere for 7 days, and since i can not use it, it everytime error and this is my first time to using it, and i dont know why, attached below is the error, kindly help me to fix this error as fast as you can
Thank you
 

Вложения

Последнее редактирование:
03.10.2018
488
531
93
120
#2
Hello
Menu -> Preferences -> Use GPU OpenGL - put the checkbox and restart the browser.
It should help, success)
 

О нас

  • Данный форум посвящен разработкам команды Tenebris, а также связанным с их использованием направлениями в деятельности пользователей. Мы рады приветствовать Вас на форуме и искренне надеемся, что отзывчивое сообщество позволит значительно повысить качество вашей и нашей работы. Присоединяйтесь!

Быстрая навигация

Меню пользователя